Le son des stations radio n'apparait qu'à chaud

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Avatar du membre
Eric62
Administrateur
Messages : 18398
Enregistré le : dimanche 12 février 2006 00:47
Âge: 51
Localisation : Sud de Lille au nord du Pas-de-Calais

Re: Le son des stations radio n'apparait qu'à chaud

Message par Eric62 » mardi 16 octobre 2018 21:07

Bonne nouvelle. :ok: :wink:
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : rejoignez l'association Ambiance Hifi ou faites-lui un don.

pierfan
Club des 500 et +
Messages : 767
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: Le son des stations radio n'apparait qu'à chaud

Message par pierfan » mardi 16 octobre 2018 22:06

Comme Eric , ravi que tu aies trouvé ta panne ... :ok:
Perso je viens juste de me mettre a écouter la radio via internet .... A voir ce que ça vaut dans les prochains jours ...

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Le son des stations radio n'apparait qu'à chaud

Message par Rey51 » mercredi 17 octobre 2018 05:31

Bonjour Bernard,
Je te propose de modifier la nappe en soud................

- NE TOUCHE A RIEN - cela fonctionne et c'est très bien ainsi. :ok:
AUDIOMAT - TRIANGLE

Avatar du membre
Michel68
Conseiller honoraire
Messages : 4397
Enregistré le : lundi 30 janvier 2006 14:44
Âge: 72
Localisation : Le Sud du Front de l'Est

Re: Le son des stations radio n'apparait qu'à chaud

Message par Michel68 » mercredi 17 octobre 2018 12:01

Ah Cool ..
Bonnes écoutes Bernard
"Das Dritte Ohr" - Nagra, Transrotor Blue Ray / ZET 1 & BW 803D

Répondre

Retourner vers « Dépannage »