Zerius 202 Basse

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Répondre
micka753
Messages : 3
Enregistré le : mercredi 7 février 2018 19:36

Zerius 202 Basse

Message par micka753 » mercredi 7 février 2018 19:45

Bonjour, j'ai une paire de Zerius 202 et sur certains sons j’entends la membrane "frotté/tremblé/vibré" sur une des enceintes. Il s'agit de la baffle la plus basse.
J'ai un ampli Denon avr-1612.
Par exemple sur la première seconde de ce son : https://www.youtube.com/watch?v=qBiKEFQBD7k .

Comment trouver d’où vient le soucis ?

Merci

Avatar du membre
Metos
Club des 500 et +
Messages : 862
Enregistré le : mercredi 11 mars 2009 18:59
Âge: 41

Re: Zerius 202 Basse

Message par Metos » mercredi 7 février 2018 23:32

Bonsoir. 8)

1- Vérifier à vue si une suspension n'est pas endommagée, mais bon je pense que ça a du être fait. ^^
2- Vérifier qu'un petit monstre heu... gamin ( :lol: ) n'a pas déposé un de ces jouets dans l'enceinte par l’évent et qu'il vibrerait dans la caisse. ( si si déjà vu :pan: :roll: :lol: )
3- Vérifier la bonne fixation des hps pour éviter toutes vibrations indésirables.

Et le bonus qui fait mal, car gros risques de :cry:

4- Démonter un à un les hps pour vérifier leur état global ainsi que celle en interne de l'ébénisterie.

:wink:

micka753
Messages : 3
Enregistré le : mercredi 7 février 2018 19:36

Re: Zerius 202 Basse

Message par micka753 » mardi 13 février 2018 20:08

Bonjour, merci pour vos conseil !

Désolé pour la réponse tardive.

1- Concernant la suspension pas de déchirure. J'ai pu identifier plus précisément le soucis c'est sur partie inférieur de la membrane que cela vibre.
La protection autour de la suspension est un peu décollée vers la partie inférieur mais vraiment légèrement, j'ai testé d'appuyer dessus, ça ne change rien.

2-Il y a un espèce de revêtement au fond de l'évent et il fait comme une bosse. Cependant dans l' enceinte qui fonctionne bien il a cette bosse aussi mais elles sont complètement différente. Es que c'est normal ? Peux être que le revêtement a pu se décoller derrière le hp qui vibre..

3- Les hps sont bien fixés.

Es que certains réglages dans l'ampli (pas trouvé) ou l'ajout d'un subwoofer me permettrait de "filtrer" la fréquence indésirable pour le moment ?
Si je démonte le hp, que dois je dois vérifier ?

Merci

Avatar du membre
Metos
Club des 500 et +
Messages : 862
Enregistré le : mercredi 11 mars 2009 18:59
Âge: 41

Re: Zerius 202 Basse

Message par Metos » mardi 13 février 2018 21:57

1 - Si ça change rien c'est qu'il y ait peu de chance que ce soit cela, malgré que c'est pas normal qu'il y ait un défaut de collage et ou décollement sur un hp de cet age.
2 - Si ça vient d'un revêtement de l’évent suffit d'obstruer les évents 1 par 1 pour voir si ça règle le problème et la réponse sera donnée.
3 - Tant mieux, ça évite qu'ils aillent au bistrot d'en face. :lol:

Pour le filtrage par un sub ça ne résoudra pas le problème de fond, il ne fera que l'atténuer ou le dissimuler et repousser le problème à plus tard et auquel cas, si ce problème de hps persite ça risque de coûter plus cher a réparer voir de détruire tout simplement le ou les hps qui sont touchés si la réparation n'est pas faite le plus rapidement possible (sauf si c'est pas déjà trop tard :? ).

Pour vérifier le plus simplement possible l'état d'un hp :

1 - La suspension : légère/souple se désagrège plus ou moins rapidement au rayon UV selon la qualité des matériaux (souvent du polyuréthane) utilisés par le constructeur.
Si visuellement la suspension n'a rien, il faut déposer le HP à plat sur une surface dure (coté aimant bien sur ^^) avant de passer à l'étape qui suit.

2 - Pousser en douceur et plusieurs fois la membrane jusqu’à fond de butée s'il y a un son bizarre qui se produit (genre "scratch") alors désolé, mais l'HP est dead. :cry:

Voila en espérant que ça ne soit pas trop grave :wink:

micka753
Messages : 3
Enregistré le : mercredi 7 février 2018 19:36

Re: Zerius 202 Basse

Message par micka753 » mercredi 14 février 2018 14:45

Alors sur un autre extrait, j’obtiens ces résultats.
Lorsque je bouche l’évent et que j’appuie sur la partie un peu décollée de la protection, 9 fois sur 10 je n'entend pas la membrane qui vibre.
Lorsque je débouche l’évent ça vibre 10 fois sur 10.
Quand ça vibre c est jamais de la même manière mais en général plus sur la partie inférieur.
Peut on écarter la possibilité que l'HP soit mort du coup ? :roll:

Je suppose qu'il faut que je retire le HP et que j'inspecte le revêtement.
Il devrait être bien collé au fond de l'enceinte à tous les niveaux ?

En supposant que le soucis vienne du revêtement.
Je vais être obliger de tout démonter, tout décoller puis tout recoller ? Es que je peux garder le revêtement ou il faut le changer lors de l'opération ?
Es que je dois démonter chaque HP ou es que je peux démonter la façade ? Il y a 6 vis derrière les emplacements pour le cache j'ai l’impression que c'est pour enlever la façade si c'est possible..
Quelle colle utiliser pour refixer la protection, le revêtement ?

J’espère que mes questions ne sont pas trop précises mais je ne trouve pas d'informations pour démonter cette enceinte et cela m'a l'air vraiment risqué ...

Dès que je trouve une clef pour démonter j'attaque, je vous tiens au courant.

En tout cas un grand merci, je n'aurais pas pu dépanner tout seul.

Répondre

Retourner vers « Dépannage »